Apache Log4j の脆弱性と
Condusiv Technologies 製品に関するお知らせ


 

 (2021年12月17日)

開発元の Condusiv Technologies より、同社製品は Java を使用していないため Apache Log4j を使用しておらず、この脆弱性の対象とならないとの報告を受けております。
本件につきまして追加情報が入りました際には本ページにてお知らせいたします。
お問い合わせにつきましては、各製品のサポートページ内のフォームなどよりご連絡いただきますよう、お願い申し上げます。